US CARS FORUM - Das ultimative Forum über US-Cars Foren-Übersicht

Motor stirbt langsam ab, wenn man gang einlegt

Blubbaa07.04.19 14:36
Rookie
Rookie
Hallo zusammen, ich habe einen Camaro von 1968 mit einem 402 Motor und einem TH 400 Automatik. Ich habe jetzt vor kurzem die Zündung komplett neu eingestellt sowie die Leerlauf des Vergaser es angepasst. In dem Mutter ist eine EdelBrock cam shaft und er hat einen 800 CFM Vergaser. Jetzt habe ich folgendes Problem immer wenn ich einen Gang einlegt ohne etwas warm ist stirbt er nach circa 10 Sekunden ab. Also die Drehzahl fällt bis er ausgeht. Ich habe wahrscheinlich ein Problem mit dem Vakuum da ich nur circa zwölf Erreiche, Statt den geforderten 15-20. Liegt das Problem des Vakuums daran? Oder weiß jemand woran das liegt dass er ab säuft. Ich wäre sehr sehr froh wenn mir jemand weiterhelfen könnte. Wenn jemand mehr Infos braucht gerne melden ich bin für jede Hilfe dankbar. Vielen Dank

V8Passion07.04.19 19:26
All-Star
All-Star
hallo... falsche leeraufdrehzal, falsche Gemischeinstellungen, Zündung verstellt. verstopfter Benzinfilter... kann viele Gründe geben. würde das alles mal checken.


There is no replacement for displacement.

Fahrzeuge von V8Passion:
1996 Pontiac Firebird1996 Cadillac Eldorado1991 Buick Park Avenue
Capri V807.04.19 21:05
All-Star
All-Star
Unser Mustang hat dank "big cam" auch sehr wenig Vakuum im Leerlauf. Mit dem alten Holley war das auch manchmal etwas schwierig. Der war auch amitypisch zu groß - 800er finde ich auch recht üppig, aber naja.
Fakt ist, nachdem ich nen neuen Edelbrock drauf geschraubt habe (500er statt vorher 600 cfm - unser Motor ist mit 289 cui aber auch kleiner als der von deinem Camaro) und den und die Zündung ordentlich eingestellt habe, ist der Leerlauf deutlich stabiler. Klar sinkt die Drehzahl beim Einlegen einer Fahrstufe noch ab, aber es hält sich im Rahmen.

Ich denke also, wenn das niedrige Vakuum bei deinem Motor keinem Leck geschuldet ist, dann sollte er auch stabil zum Laufen gebracht werden können.


Aberglaube bringt Unglück !

Fahrzeuge von Capri V8:
1976 CN-Cobra1967 Ford Mustang
Blubbaa08.04.19 12:01
Rookie
Rookie
V8Passion hat Folgendes geschrieben:
hallo... falsche leeraufdrehzal, falsche Gemischeinstellungen, Zündung verstellt. verstopfter Benzinfilter... kann viele Gründe geben. würde das alles mal checken.


Hi danke für deine Antwort. Als ich ihn gekauft habe war die Leerlaufdrehzahl bei 1300. Nach mehreren Prüfungen und eingeholten Informationen sollte die Drehzahl bei der Nockenwelle circa bei 900 Umdrehungen liegen. Das habe ich jetzt auch eingestellt. Die Zündung habe ich auch neu eingestellt. Im Leerlauf circa 13° und zwischen 2000 Und 3000 bei etwa 36° vor TDC.Das sollte also alles passen. Und fahren kann ich ihn ja er fährt sich auch super nur sobald der Gang eingelegt ist und man nicht beschleunigt sondern stehen bleibt fallen die Umdrehungen immer weiter bis er ausgeht.

Blubbaa08.04.19 12:05
Rookie
Rookie
Capri V8 hat Folgendes geschrieben:
Unser Mustang hat dank "big cam" auch sehr wenig Vakuum im Leerlauf. Mit dem alten Holley war das auch manchmal etwas schwierig. Der war auch amitypisch zu groß - 800er finde ich auch recht üppig, aber naja.
Fakt ist, nachdem ich nen neuen Edelbrock drauf geschraubt habe (500er statt vorher 600 cfm - unser Motor ist mit 289 cui aber auch kleiner als der von deinem Camaro) und den und die Zündung ordentlich eingestellt habe, ist der Leerlauf deutlich stabiler. Klar sinkt die Drehzahl beim Einlegen einer Fahrstufe noch ab, aber es hält sich im Rahmen.

Ich denke also, wenn das niedrige Vakuum bei deinem Motor keinem Leck geschuldet ist, dann sollte er auch stabil zum Laufen gebracht werden können.


Hi auch danke dir für deine Antwort. Da ich herausgefunden habe beziehungsweise gesagt bekommen habe dass mein Vergaser circa zwei Nummern zu groß ist, habe ich mir schon überlegt den 600 CFM zu kaufen. Ich habe das noch nicht gemacht weil mir auch gesagt wurde dass das Problem das ich habe nicht mit der Vergaser größe zusammen hängt. Allerdings bin ich mir da nicht ganz sicher. Glaubst du denn dass das Problem damit gelöst wäre? Oder womit so etwas noch zusammen hängen könnte dass er ab säuft? Vielen Dank für Im Voraus.

Capri V808.04.19 21:21
All-Star
All-Star
Wie gesagt, BEI MIR hat es deutlich was gebracht. Der Holley war aber auch alt und hätte mal eine Revision vertragen können. Weil ich aber sowieso den kleineren Vergaser haben wollte und der Ede A) günstig und B) leicht einzustellen ist, habe ich mich dafür entschieden.

Ich weiß nicht, was bei dir z.Z. für ein Vergaser verbaut ist und schon gar nicht, ob der in Ordnung oder vielleicht auch überholungsbedürftig ist. Außerdem weiß ich nicht, ob der Motor nicht vielleicht irgendwo Falschluft zieht (Bremskraftverstärker, Modulator, irgendein Schlauch, ...) oder die Chokeeinrichtung vernünftig funktioniert, usw ...

Es gibt eine ganze Reihe von möglichen Fehlern, die du am besten systematisch nacheinander ausschließen solltest, bevor der Vergaser in die Tonne muss.

Ein Bekannter von mir hat auf seinem 289er Mustang einen 750er Edelbrock, den er leihweise von mir bekommen hat - der Haufen läuft mit dem eigentlich viel zu großen Vergaser so gut, dass er schon ein Jahr damit rumfährt ...


Aberglaube bringt Unglück !

Fahrzeuge von Capri V8:
1976 CN-Cobra1967 Ford Mustang
Blubbaa09.04.19 14:13
Rookie
Rookie
Hi Capri V8, wie gesagt es ist ein 800 CFM Edelbrock vergaser Mit einem TH 400 Getriebe inklusive Modulator. Das Getriebe und der Bremskraft Verstärker teilen sich ein Unterdrucksystem. Und zwar sind beide an der Ansaugtbrücke angeschlossen. Heute bei einer Testfahrt nach dem ich die Rods getauscht hatte, musste ich einmal fester bremsen und dabei ist der mir gleich ausgegangen obwohl ich in den Leerlauf geschaltet hatte um ihn zu retten. Das bedeutet doch dass der Motor bei Aktivierung der Bremse zu wenig Vakuum bekommt? Würde eine Vakuumpumpe für den Bremskraft Verstärker das Problem lösen? Aber du hast recht ich sollte erst mal aufs Lecksuche gehen.

Capri V809.04.19 16:57
All-Star
All-Star
Dass er beim Bremsen ausgeht könnte ebenso bedeuten, dass der Schwimmerstand nicht stimmt, oder ein Schwimmerventil nicht richtig schließt.

Im Mustang habe ich eine elektrische Vakuumpumpe. Wurde aber schon im Amiland eingebaut.


Aberglaube bringt Unglück !

Fahrzeuge von Capri V8:
1976 CN-Cobra1967 Ford Mustang
Blubbaa09.04.19 18:22
Rookie
Rookie
Ah ok.... viele viele möglichkeiten, hatte gehofft es eingrenzen zu können

Kobold09.07.19 09:04
Newbie
...oder wie bei meinem 400er Pontiac Motor: scharfe Nockenwelle drin (deshalb niedriges Vacuum im Leerlauf), unruhiger Leerlauf, geht manchmal aus....


Neue Antwort erstellen



Thema Bewertung: 3,97 von 5 aus 31 Bewertungen

Ähnliche Themen: Vergaser Adapterplatte - Mr Gasket, Problem Getriebe 46, Vakuum Rückschlag Ventil, Zündung 455 CUI Buick Riviera 1971, Edelbrock 1403/1403 - 500 cfm gesucht, Drehzahl unruhig, Mustang 2012 GT Cabrio, Holley / Road Kill, Camaro 1972 noch ein Schrotthaufen HILFEEEE, Nockenwelle 3,4er F-Body


© US CARS FORUM